Jetzt patchen! Pulse Connect Secure mit Sicherheitslücken

By 28. August 2019LargeNet, Technik

In bestimmten Softwareversionen weist die Lösung Sicherheitslücken auf, die unter gewissen Umständen eine Kompromittierung des Systems erlauben. Der Hersteller hat hierzu bereits Updates bereitgestellt.

 

Folgende Versionen sind betroffen:

Affected Versions

  • Pulse Connect Secure 9.0R1 – 9.0R3.3
  • Pulse Connect Secure 8.3R1 – 8.3R7
  • Pulse Connect Secure 8.2R1 – 8.2R12
  • Pulse Connect Secure 8.1R1 – 8.1R15
  • Pulse Policy Secure 9.0R1 – 9.0R3.3
  • Pulse Policy Secure 5.4R1 – 5.4R7
  • Pulse Policy Secure 5.3R1 – 5.3R12
  • Pulse Policy Secure 5.2R1 – 5.2R12
  • Pulse Policy Secure 5.1R1 – 5.1R15

 

Not Affected

  • Pulse Connect Secure and Pulse Policy Secure 9.1R1 and above
  • Pulse Connect Secure and Pulse Policy Secure 9.0R4 & 9.0R3.4
  • Pulse Connect Secure 8.3R7.1
  • Pulse Connect Secure 8.2R12.1
  • Pulse Connect Secure 8.1R15.1
  • Pulse Policy Secure 5.4R7.1
  • Pulse Policy Secure 5.3R12.1
  • Pulse Policy Secure 5.2R12.1
  • Pulse Policy Secure 5.1R15.1

 

Prüfen Sie, ob auf Ihrem Gerät bereits eine aktualisierte Version installiert ist. Sie haben Fragen? Wir unterstützen Sie gern. Wenden Sie sich hierfür direkt an unser Vertriebsteam unter vertrieb@largenet.de oder telefonisch unter 040 790078 – 0.

Weitere Informationen finden Sie auf Link zu pulsesecure.net

 

Anschrift

LargeNet GmbH
Eiffestraße 74
20537 Hamburg

+49 40 790078-0
info@largenet.de

LargeNet GmbH
Kampsriede 6a
30659 Hannover

+49 511 5410541-0